Pagina 4 van 4

Re: Verf van ST1 motor bladdert af

Geplaatst: 15 jun 2019, 19:19
door WFVst5
Ik had een vreemd geluid en resonantie in de motor, filmpje gemaakt en met drie dagen kreeg ik een Appje dat het nieuwe wiel binnen was :bn: :bn:

Re: Verf van ST1 motor bladdert af

Geplaatst: 17 jun 2019, 13:55
door jovdt
Ook hier op een ST2 2018 zelfde prob. verf lost . Heeft te maken met slechte keuze van onderlaag op alu. (heb reeds eendraadje geplaatst in het ST2 forum)

Re: Verf van ST1 motor bladdert af

Geplaatst: 18 jun 2019, 19:05
door Golvas
jovdt schreef:
17 jun 2019, 13:55
Ook hier op een ST2 2018 zelfde prob. verf lost .
Bij mijn ST2 ziet het er nog altijd keurig uit, maar ik volg het op ... dankjewel !

Aan welke km-stand zit je, jovdt ?

Re: Verf van ST1 motor bladdert af

Geplaatst: 19 jun 2019, 21:52
door jovdt
Golvas schreef:
18 jun 2019, 19:05
jovdt schreef:
17 jun 2019, 13:55
Ook hier op een ST2 2018 zelfde prob. verf lost .
Bij mijn ST2 ziet het er nog altijd keurig uit, maar ik volg het op ... dankjewel !

Aan welke km-stand zit je, jovdt ?
Ik denk dat mijn fiets een probleemkindje is...reeds tal van zaken meegemaakt maar het leuke is dat ik elke keer toch thuis geraak....Ondertussen staan er 6700 km op de teller(natuurlijk ook winterkilometers)

Re: Verf van ST1 motor bladdert af

Geplaatst: 19 jun 2019, 22:00
door jovdt
Zal bij de volgende poetsbeurt wat foto's maken. De verf bladert af op de topkant waar de spaken zitten kant rem. De andere kant krijgt natuurlijk voldoende smeer van de ketting....Ik zie ook geen enkele grondlaag op het motorframe enkel een glanzende laklaag.Daar wringt het schoentje... alu vraagt een degelijke behandeling wil de verf lang houden. Vraag het maar aan de eigenaars van de VW California ,de spoiler voor het hefdak van een aantal series was een en al pokkel( was slecht behandeld en onder garantie hersteld ....)

Re: Verf van ST1 motor bladdert af

Geplaatst: 20 jun 2019, 07:54
door jannijm
Dat doen ze bij Volkswagen overigens wel netjes: bij mijn California van 2011 wordt dit nog onder garantie geregeld. Volgens mij heeft het daar ook te maken met 2 verschillende metaalsoorten dicht bij elkaar, waarbij het aluminium gaat reageren en daardoor de lakproblemen ontstaan.